Adobe: Sicherheitslücke in Flash wird aktiv ausgenutzt

Adobe: Sicherheitslücke in Flash wird aktiv ausgenutzt

690
1
Adobe Logo
Adobe Logo

Adobe warnt wieder vor dem Flash Player, denn hierin gibt es Sicherheitslücken welche aktiv ausgenutzt werden. Nutzer, welche nicht auf Flash verzichten können, sollten den Adobe Flash Player aktualisiert.

Jedem Nutzer vom Flash Player wird empfohlen, die aktuelle Version CVE-2016-1019 zu installieren. Hierin wird die aktuell gewordene Sicherheitslücke geschlossen, sie erlaubte den Angreifern, das komplette System zu übernehmen. Laut dem Unternehmen wird die Lücke bereits aktiv auf Windows-PCs ausgenutzt.

Auf dieser Seite könnt ihr übrigens überprüfen, welche Flash-Version ihr auf eurem Computer habt. Noch besser ist es, den Adobe Flash Player komplett zu deinstallieren, selbst Adobe sagt das.

1 Kommentar

Jetzt zählt deine Meinung